Em Setembro de 2019 o PHP 5.4 será desativado dos serviços de Hospedagem e Revenda da Super T Host. Quem utiliza essa versão, recomendamos que faça as devidas correções e atualizações em seus sites para que suportem a versão 5.6 ou superior.

A versão 5.4 do PHP é antiga e não recebe novas atualizações de segurança desde Setembro de 2015.



Понедельник, Июнь 17, 2019

« Назад

Powered by WHMCompleteSolution